
<!DOCTYPE html>
<html lang="es">
  <head>
    <meta charset="UTF-8">

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="fb:pages" content="9940253426" />
      
    <link rel="apple-touch-icon" sizes="57x57" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/favicon-16x16.png">
    <link rel="dns-prefetch" href="//www2.smartadserver.com" />
    <link rel="dns-prefetch" href="//sdk.privacy-center.org" />
    <link rel="dns-prefetch" href="//www.googletagmanager.com" />
    <link rel="dns-prefetch" href="//connect.facebook.net" />
    <link rel="dns-prefetch" href="//fonts.googleapis.com" />
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
                    <link rel="amphtml" href="https://www.yaencontre.com/noticias/amp?id=30374" />
        <script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "author": "Yaencontre",
            "mainEntityOfPage": {
                "@type": "Webpage",
                "@id": "#post_category"
            },
            "headline": "Las propuestas del nuevo Gobierno en materia de vivienda",
            "datePublished": "2020-01-09T12:18:41+0100",
            "dateModified": "2020-01-09T12:18:41+0100",
            "publisher": {
                "@type": "Organization",
                "name": "yaencontre Noticias",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Yaencontre",
                    "width": "400",
                    "height": "51",
                    "url": "https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/yaencontre.png"
                }
            },
            "image": [
              "https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos4.jpeg"
            ]
          }
        </script>
      <meta name="DC.date.issued" content="2020-01-9">
            <link rel="preload" as="image" href="https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos4.jpeg" />
  
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Las propuestas del nuevo Gobierno en materia de vivienda - yaencontre</title>
	<meta name="description" content="Entre los objetivos prioritarios marcados por el nuevo Gobierno se establecen diversidad de propuestas en materia de vivienda." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Las propuestas del nuevo Gobierno en materia de vivienda - yaencontre" />
	<meta property="og:description" content="Entre los objetivos prioritarios marcados por el nuevo Gobierno se establecen diversidad de propuestas en materia de vivienda." />
	<meta property="og:url" content="https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda" />
	<meta property="og:site_name" content="Blog de noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/yaencontre.comvivienda" />
	<meta property="article:published_time" content="2020-01-09T11:18:41+00:00" />
	<meta property="og:image" content="https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos4.jpeg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@yaencontre" />
	<meta name="twitter:site" content="@yaencontre" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.yaencontre.com/noticias/#website","url":"https://www.yaencontre.com/noticias/","name":"Blog de noticias","description":"El blog inmobiliario de yaencontre","potentialAction":[{"@type":"SearchAction","target":"https://www.yaencontre.com/noticias/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda#primaryimage","inLanguage":"es","url":"https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos4.jpeg","width":800,"height":533,"caption":"Las propuestas del nuevo Gobierno en materia de vivienda"},{"@type":"WebPage","@id":"https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda#webpage","url":"https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda","name":"Las propuestas del nuevo Gobierno en materia de vivienda - yaencontre","isPartOf":{"@id":"https://www.yaencontre.com/noticias/#website"},"primaryImageOfPage":{"@id":"https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda#primaryimage"},"datePublished":"2020-01-09T11:18:41+00:00","dateModified":"2020-01-09T11:18:41+00:00","author":{"@id":"https://www.yaencontre.com/noticias/#/schema/person/abc4b883045ab7f48666176f9c4e17eb"},"description":"Entre los objetivos prioritarios marcados por el nuevo Gobierno se establecen diversidad de propuestas en materia de vivienda.","breadcrumb":{"@id":"https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda"]}]},{"@type":"BreadcrumbList","@id":"https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.yaencontre.com/noticias","url":"https://www.yaencontre.com/noticias","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.yaencontre.com/noticias/economia","url":"https://www.yaencontre.com/noticias/economia","name":"Econom\u00eda"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda","url":"https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda","name":"Las propuestas del nuevo Gobierno en materia de vivienda"}}]},{"@type":"Person","@id":"https://www.yaencontre.com/noticias/#/schema/person/abc4b883045ab7f48666176f9c4e17eb","name":"Marta Burgu\u00e9s","image":{"@type":"ImageObject","@id":"https://www.yaencontre.com/noticias/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/08dbb98ccc71cde555d2ee5dbb2d0d54?s=96&d=blank&r=g","caption":"Marta Burgu\u00e9s"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.yaencontre.com\/noticias\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.yaencontre.com/noticias/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' />
<link rel='stylesheet' id='social-icons-general-css'  href='//www.yaencontre.com/noticias/wp-content/plugins/social-icons/assets/css/social-icons.css?ver=1.7.2' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.yaencontre.com/noticias/wp-content/plugins/newsletter/style.css?ver=6.8.7' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.yaencontre.com/noticias/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' media='all' />
<script src='https://www.yaencontre.com/noticias/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.yaencontre.com/noticias/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.yaencontre.com/noticias/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script src='https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/js/siema.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.yaencontre.com/noticias/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.yaencontre.com/noticias/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.yaencontre.com/noticias/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.yaencontre.com/noticias/?p=30374' />
<link rel="alternate" type="application/json+oembed" href="https://www.yaencontre.com/noticias/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.yaencontre.com%2Fnoticias%2Feconomia%2Flas-propuestas-del-nuevo-gobierno-materia-vivienda" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

    <script src="https://ced.sascdn.com/tag/976/smart.js" async></script>
    <script>
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(function() {
        sas.setup({ networkid: 976, domain: "https://www2.smartadserver.com", async: true });
      });
      
      var formats = [];
      var currentPostId = "";
      var currentCategoryName = "";
      
      function loadAdSmart(formatId, postId, categoryName, isDesktop, isMobile) { 
        var w = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;

        if ((isDesktop === 1 && w > 991) || (isMobile === 1 && w <= 991)) {
           console.log("Target for ad " + formatId + ": Ye_Post_ID=" + postId + ";ye_categoria=" + categoryName);
           if (document.cookie.indexOf("euconsent-v2") !== -1) {
              sas.cmd.push(function() {
                sas.call("std", {
                    siteId: 353043,
                    pageId: 1236191,
                    formatId: formatId,
                    target: "Ye_Post_ID=" + postId +";ye_categoria="+ categoryName +";"
                });
              });
           } else {
              formats.push(formatId);
              if (currentPostId === "" && currentCategoryName === "") {
                currentPostId = postId;
                currentCategoryName = categoryName;
              } 
           }
        }
      }
      
      function loadAllAds() {
        formats.forEach(function(element) {
            sas.cmd.push(function() {
                sas.call("std", {
                    siteId:		353043, 
                    pageId:		1236191,
                    formatId:	element,
                    target: "Ye_Post_ID=" + currentPostId +";ye_categoria="+ currentCategoryName +";"
                });
            });
        });
      }
    </script>
  <style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>    <link rel="preload" as="font" crossorigin="anonymous" type="font/woff2" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/fonts/yaencontre-bold.woff2" />
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic&display=swap' rel='stylesheet' />
    <link rel="stylesheet" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/css/bootstrap.min.css" />
    <link rel="stylesheet" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/css/font-awesome.min.css" />
    <link rel="stylesheet" href="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/style.css">
  </head>
  <body>
    <header id="header-page">
      <div class="header-box">
        <div class="header-top">
          <div class="container-fluid">
            <a href="https://www.yaencontre.com/noticias/" title="Ir a la página de inicio de Yaencontre">
              <img src="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/yaencontre.png" srcset="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/yaencontre-retina.png 2x" class="logotype" alt="yaencontre">
            </a>
                        <div class="menu-icon">
              <i class="fa fa-bars"></i>
            </div>
          </div>
        </div>
        <nav class="menu">
          <div class="container-fluid">
            <div class="menu-categorias-container"><ul id="menu-categorias" class="menu"><li id="menu-item-4228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4228"><a href="https://www.yaencontre.com/noticias/">Portada</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2298"><a href="https://www.yaencontre.com/noticias/vivienda">Vivienda</a></li>
<li id="menu-item-2299" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2299"><a href="https://www.yaencontre.com/noticias/economia">Economía</a></li>
<li id="menu-item-2302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2302"><a href="https://www.yaencontre.com/noticias/decoracion">Decoración</a></li>
<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2301"><a href="https://www.yaencontre.com/noticias/casas">Casas</a></li>
<li id="menu-item-2303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2303"><a href="https://www.yaencontre.com/noticias/sostenibilidad">Sostenibilidad</a></li>
<li id="menu-item-2304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2304"><a href="https://www.yaencontre.com/noticias/profesionales">Profesionales</a></li>
</ul></div>            <a href="https://www.yaencontre.com" class="link-buscador"><i class="fa fa-search"></i> Buscador de inmuebles</a>
          </div>
        </nav>
      </div>
      <div class="breadcrumb">
              <div class="container-fluid">
                    <div class="row">
                <div class="col-xs-12">
                    <p id="breadcrumbs" class="d-elipsis"><span><span><a href="https://www.yaencontre.com/noticias">Portada</a>  <span><a href="https://www.yaencontre.com/noticias/economia">Economía</a>  <span class="breadcrumb_last" aria-current="page">Las propuestas del nuevo Gobierno en materia de vivienda</span></span></span></span></p>                </div>
            </div>
                </div>
            </div>
    </header>
<div class="container container-content wrapper">

    
    <div class="row row-content">
        <div class="content-post">
            <section class="post-body">
                <article>
                    <header>
                        <div class="row">
                            <div class="col-lg-4"><ul class="post-categories">
	<li><a href="https://www.yaencontre.com/noticias/economia" rel="category tag">Economía</a></li>
	<li><a href="https://www.yaencontre.com/noticias/economia/mercado-inmobiliario" rel="category tag">Mercado inmobiliario</a></li>
	<li><a href="https://www.yaencontre.com/noticias/vivienda" rel="category tag">Vivienda</a></li></ul></div>
                            <div class="col-lg-8">
                                <h1 itemprop="headline" >Las propuestas del nuevo Gobierno en materia de vivienda</h1>
                            </div>
                        </div>
                        <div class="row row-metas">
                            <div class="col-lg-4">
                                <div class="pleft">
                                    <div class="post-meta" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
                                        <div class="author-post-head">Por<span itemprop="name"> <a rel="author" href="https://www.yaencontre.com/noticias/author/marta193">
                                                                                    Marta Burgués                                        </a></span>
                                        </div><br />
                                    </div>
                                    <time datetime="2020-01-09">jueves 9 de enero de 2020</time>
                                </div>
                                <div class="pright">
                                    <div class="post-share post-share-buttom">
                                        <div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.yaencontre.com/noticias/economia/las-propuestas-del-nuevo-gobierno-materia-vivienda" data-a2a-title="Las propuestas del nuevo Gobierno en materia de vivienda"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.yaencontre.com%2Fnoticias%2Feconomia%2Flas-propuestas-del-nuevo-gobierno-materia-vivienda&amp;linkname=Las%20propuestas%20del%20nuevo%20Gobierno%20en%20materia%20de%20vivienda" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.yaencontre.com%2Fnoticias%2Feconomia%2Flas-propuestas-del-nuevo-gobierno-materia-vivienda&amp;linkname=Las%20propuestas%20del%20nuevo%20Gobierno%20en%20materia%20de%20vivienda" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>                                    </div>
                                </div>
                            </div>
                        </div>
                    </header>
                    <div class="row">
                        <div class="col-lg-offset-4 col-lg-8 col-content">
                                                            <div class="post-image" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" data-component="image">
                                    <img width="800" height="533" src="https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos4.jpeg" class="attachment-large size-large wp-post-image" alt="Las propuestas del nuevo Gobierno en materia de vivienda" itemprop="image" style="width: 100%; height: 100%; object-fit:cover" srcset="https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos4.jpeg 800w, https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos4-300x200.jpeg 300w, https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos4-768x512.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" />                                    <meta itemprop="url" content="https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos4.jpeg" />
                                </div>
                                                                                    <div itemprop="articleBody" class="post-content">
                                <p>El difícil acceso a la vivienda de los españoles es una de las preocupaciones más frecuentes entre la población. Por tanto, entre los objetivos prioritarios marcados por el nuevo Gobierno, formado este martes 7 de enero, que han dado la presidencia a Pedro Sánchez, se establecen diversidad de <strong>propuestas en materia de vivienda</strong>. Consulta, de momento, cuáles son las <a href="https://www.yaencontre.com/noticias/vivienda/ayudas-la-compra-una-vivienda">ayudas para acceder a la vivienda </a>actuales.</p>
<p>Según el INE; la compraventa de viviendas sigue siendo uno de los<strong> principales gastos de los hogares españoles</strong>. Así, el importe que las familias destinan a su hogar sigue ocupando la mayor parte de su endeudamiento. Concretamente, la deuda de los hogares destinada a pagar la compra de la vivienda se situó en 518.780,32 millones de euros en junio de 2019 sobre una deuda total de 712.867,41 millones de euros.</p>
<p>Esto es por el progresivo aumento del precio, tanto de la compraventa como del alquiler de vivienda en el país, ya que, por ejemplo, el metro cuadrado de las viviendas compradas en octubre de 2019 alcanzó los 1.407,08 euros.</p>
<h2><strong>Limitar el precio de los alquileres</strong></h2>
<p>El precio de las viviendas de alquiler en nuestro país parece haber tocado techo en determinadas ciudades. El Gobierno ha dado respuesta a Podemos en este sentido, pues abogaba ya a finales de 2018 por la limitación del precio de los alquileres.</p>
    <div class="ads-block ">
        <label>Publicidad</label>
        <div id="sas_91226" class="roba1_post"></div>
        <script>
          window.addEventListener("load", function() {
              loadAdSmart(91226, 30374, "economia", 1, 1);
          });
        </script>
    </div>
  
<p><img class="imgLazy wp-image-30377 aligncenter" src="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/preload.png" data-src="https://www.yaencontre.com/noticias/wp-content/uploads/2020/01/pisos2.jpg" alt="Las propuestas del nuevo Gobierno en materia de vivienda" width="561" height="374" style="max-height:374px !important" sizes="(max-width: 561px) 100vw, 561px" /></p>
<p>Así se van a establecer índices de precios <strong>a partir del Sistema Estatal de Índices de Referencia de Precios del Alquiler de Vivienda</strong>, que ahora está desarrollando el Ministerio de Fomento, de acuerdo a una metodología objetiva y sujeto a revisión periódica. Con esto el objetivo es frenar la subida abusiva de los alquileres, permitiendo que los ayuntamientos o las comunidades autónomas que lo consideren puedan regular las subidas en aquellas zonas declaradas tensionadas.</p>
<h2><strong>Control de los inmuebles para poner coto a las viviendas vacías</strong></h2>
<p>Otra medida que el PSOE y Unidas Podemos han acordado en su programa está enfocado al control de las viviendas vacías. En este sentido, se va a establecer un marco legal que defina los conceptos de vivienda vacía y gran tenedor de vivienda.  Se quiere movilizar la vivienda vacía para que se pueda alquiler, siempre a precios razonables.</p>
<h2><strong>Transparencia en las hipotecas</strong></h2>
<p>El nuevo programa protege a aquellas personas que están pagando una hipoteca. Se busca fomentar la mejora de la transparencia de las condiciones de contratación y establecer medidas para garantizar medios de defensa y de prueba para la protección del deudor hipotecario, según la normativa europea.</p>
    <div class="ads-block ">
        <label>Publicidad</label>
        <div id="sas_91227" class="roba2_post"></div>
        <script>
          window.addEventListener("load", function() {
              loadAdSmart(91227, 30374, "economia", 1, 1);
          });
        </script>
    </div>
  
<p><strong>Aumentar el parque de vivienda pública</strong></p>
<p>Hace unos años que la vivienda pública escasea en España. El pacto también permite fomentar el alquiler social a aquellas personas que no dispongan de alternativa habitacional. El documento del pacto en materia de vivienda señala el realojo inmediato de inquilinos que son expulsados de sus casas porque no pueden pagar la renta, y en el caso de aquellas<strong> personas desahuciadas por impago de la hipoteca</strong>, se favorecerá que encuentren un alquiler social.</p>
<p><img class="imgLazy  wp-image-30349 aligncenter" src="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/preload.png" data-src="https://www.yaencontre.com/noticias/wp-content/uploads/2019/12/dinero2-1.jpg" alt="Las propuestas del nuevo Gobierno en materia de vivienda" width="620" height="603" style="max-height:603px !important" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Así, la vivienda de protección pública se orientará exclusivamente al alquiler porque se pretende que no sean vendidas o explotadas por fondos buitre, como ha sucedido años atrás. Para aumentar el parque de vivienda pública y de alquiler social se favorecerán los convenios de Sareb y se fomentará el alquiler y la construcción de nuevos pisos de promotores públicos y privados.</p>
<h2><strong>Alquileres turísticos</strong></h2>
<p>Desde el Gobierno se va a analizar y a investigar cuál es la situación de la vivienda en España en cada momento. Se pretenden establecer nuevas normas que faciliten a las comunidades de vecinos poder prohibir los alquileres turísticos.</p>
<h2><strong>Plan de rehabilitación de viviendas</strong></h2>
<p>Era algo ya iniciado por el PSOE hace unos meses. Este plan incluye ayudas a los pequeños propietarios para renovar sus pisos y ponerlos en alquiler asequible. Incluye obras para mejorar la eficiencia energética de las viviendas.</p>
<h2><strong>Ampliación del presupuesto dedicado a políticas de vivienda</strong></h2>
<p>Otra medida es el acuerdo de ampliación del presupuesto destinado a políticas de vivienda. A destacar que el gasto previsto en los Presupuestos Generales del Estado para acceso a la vivienda se ha recortado los últimos años desde el máximo que alcanzó en las cuentas del 2009, con el Gobierno de José Luis Rodríguez Zapatero. En los últimos presupuestos de 2019 el gasto previsto en acceso a la vivienda es de 679 millones de euros.</p>
<p>&nbsp;</p>
</p></p>                            </div>
                            <div class="post-tags">
                                <strong>Tags:</strong> <a href="https://www.yaencontre.com/noticias/tag/gobierno-y-vivienda" rel="tag">gobierno y vivienda</a>, <a href="https://www.yaencontre.com/noticias/tag/propuestas-vivienda" rel="tag">propuestas vivienda</a>, <a href="https://www.yaencontre.com/noticias/tag/vivienda" rel="tag">vivienda</a>                            </div>
                        </div>
                    </div>
                </article>
            </section>
        </div>
        <div class="right-post">
            <div>
                <div class="widget_text widget"><div class="textwidget custom-html-widget">
    <div class="ads-block ">
        <label>Publicidad</label>
        <div id="sas_91225" class="sky_post"></div>
        <script>
          window.addEventListener("load", function() {
              loadAdSmart(91225, 30374, "economia", 1, 1);
          });
        </script>
    </div>
  </div></div>            </div>
        </div>
    </div>

    
</div>
    <footer id="Footer-new">
      <div class="row-2">
        <div class="container">
          <div class="row">
              <div class="col-sm-6 col-1 text-center">
                <div class="widget"><div class="widget-title">Síguenos también en</div>		
		<ul class="social-icons-lists social-icons-greyscale icons-background-rounded">

			
				<li class="social-icons-list-item">
					<a href="https://www.facebook.com/yaencontre.comvivienda" target="_blank"  class="social-icon">
						<span class="socicon socicon-facebook" style="padding: 10px; font-size: 16px; background-color: #555"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.instagram.com/yaencontre/" target="_blank"  class="social-icon">
						<span class="socicon socicon-instagram" style="padding: 10px; font-size: 16px; background-color: #555"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/yaencontre" target="_blank"  class="social-icon">
						<span class="socicon socicon-twitter" style="padding: 10px; font-size: 16px; background-color: #555"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/user/yaencontre" target="_blank"  class="social-icon">
						<span class="socicon socicon-youtube" style="padding: 10px; font-size: 16px; background-color: #555"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://es.linkedin.com/company/grupo-yaencontre-com" target="_blank"  class="social-icon">
						<span class="socicon socicon-linkedin" style="padding: 10px; font-size: 16px; background-color: #555"></span>

											</a>
				</li>

			
		</ul>

		</div>              </div>
              <div class="col-sm-6 col-2 text-center">
                <div>
                    <div class="widget-title">
                        Encuentra en tu móvil o tablet                    </div>
                    <div class="app-icons">
                    <a href="https://itunes.apple.com/es/app/id860523137">
                        <img src="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/appstore.png" alt="Google Play"/></a>
                    <a href="https://play.google.com/store/apps/details?id=com.yaencontre.vivienda&referer=utm_source%3DGooglePlay%26utm_medium%3DDescarga%26utm_term%3DAndroid%26utm_content%3DFooter%26utm_campaign%3DLanzamientoMobile0514">
                      <img src="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/img/googleplay.png" alt="Google Play"/></a>
                  </div>
                </div>
              </div>
          </div>
        </div>
      </div>
      <div class="row-3">
        <div class="container">
          <div class="row">
            <div class="col-sm-12">
              <div class="row">
                <div class="col-sm-12">
                  <small>
                    <span class="l1">© yaencontre</span>
                    <span class="l2">2003-2022 · Todos los derechos reservados</span>
                  </small>
                </div>
                <div class="col-sm-12">
                  <nav>
                      <ul id="menu-menu-legal" class="menu">
                          <li id="menu-item-4229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4229"><a href="https://www.yaencontre.com/grupo/contacta">Contactar</a></li>
                          <li> | </li>
                          <li id="menu-item-4231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4231"><a href="https://www.yaencontre.com/aviso-legal" target="_blank">Aviso legal</a></li>
                          <li> | </li>
                          <li id="menu-item-4232" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4232"><a href="https://www.yaencontre.com/politica-cookies" target="_blank">Política de cookies</a></li>
                      </ul>
                  </nav>
                </div>
              </div>
            </div>
            <div class="col-xs-12 visible-xs" style="margin-bottom: 60px;"></div>
          </div>
        </div>
      </div>
    </footer>

    <script src="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/js/jquery.lazy.min.js" async></script>
    <script src="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/js/jquery.cookie.js" async></script>
    <script src="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/js/init.js" async></script>
    <script>
        window.gdprAppliesGlobally = true;

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function() {
            var tag = document.createElement('script');
            tag.onload = function() { window._satellite.track('gdpr-consent'); };
            tag.src="//assets.adobedtm.com/7e757dd725ef/f6f722f7a6a8/launch-4083fe39c351.min.js";
            tag.type='text/javascript';
            tag.async=true;
            document.getElementsByTagName('head')[0].appendChild(tag);
        });

        window.didomiEventListeners = window.didomiEventListeners || [];

        window.didomiEventListeners.push({
            event: 'notice.hidden',
            listener: function () {
                loadAllAds();
            }
        });

        window.didomiEventListeners.push({
            event: 'consent.changed',
            listener: function() {
                if ( window._satellite ) { window._satellite.track('gdpr-consent'); }
            }
        });

        (function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
        else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
            var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
            if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");})();

        (function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];
            n.parentNode.insertBefore(t,n)})("cc12c4cb-bc89-484d-b3d2-5e488c5ab447");
    </script>
    <script src="https://www.yaencontre.com/noticias/wp-content/themes/yaencontre/js/bootstrap.min.js"></script>

    <script>

        dataLayer = window.dataLayer || [];

        dataLayer.push({
            web: {dataSource: 'web'},
            page: {
                pageType: 'noticias-post',
                pageContent: 'economia',
                tags: 'gobierno y vivienda, propuestas vivienda, vivienda'
            }
        });

        if (!(localStorage.jhtUser === undefined)) {
            var userLocStg = JSON.parse(localStorage.jhtUser);

            if (userLocStg.hasOwnProperty('id')) {
                dataLayer.push({
                    user: {
                        userID:       userLocStg.id !== null ? userLocStg.id : undefined,
                    }
                });
            }
        }

        <!-- Google Tag Manager -->
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KMPFGXJ');
        <!-- End Google Tag Manager -->
    </script>
    <script>
        var userLocal = (!(localStorage.jhtUser === undefined)) ? JSON.parse(localStorage.jhtUser) : null;

        window.jhtDataLayer = {
            page: { type: 'noticias-post' },
            env: {
                source: 'blog-noticias',
                language: 'es',
                version: 'NA',
            },
            user: {
                id: userLocal !== null && userLocal.hasOwnProperty('id') && userLocal.id !== null ? userLocal.id : 'NA',
                name: userLocal !== null && userLocal.hasOwnProperty('id') && userLocal.name !== null ? userLocal.name : 'NA',
                hashedEmail: userLocal !== null && userLocal.hasOwnProperty('id') && userLocal.hashedEmail !== null ? userLocal.hashedEmail : 'NA',
                type: userLocal !== null && userLocal.hasOwnProperty('id') && userLocal.id !== null ? 'registered' : 'non-registered'
            },
        };
    </script>
    <script>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"Un campo obligatorio no est\u00e1 completo","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script src='https://www.yaencontre.com/noticias/wp-content/plugins/newsletter/subscription/validate.js?ver=6.8.7'></script>
<script src='https://www.yaencontre.com/noticias/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
  </body>
</html>
